Fatal error: Class 'WP_Dependencies' not found in /opt/lampp/htdocs/wayalerts/wp-includes/class.wp-scripts.php on line 18